<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.biographic.com/xmlrpc.php" /> <script type="text/javascript"> document.documentElement.className = 'js'; </script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript"> let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script> <!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ --><title>Seeing the River for the Fish - bioGraphic</title><link rel="stylesheet" id="siteground-optimizer-combined-css-c01272767fb7b11bed843e3a6a6ba060" href="https://www.biographic.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c01272767fb7b11bed843e3a6a6ba060.css" media="all" /><link rel="preload" href="https://www.biographic.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c01272767fb7b11bed843e3a6a6ba060.css" as="style"><meta name="description" content="Scientists and local communities are working to save an iconic but little-known species of fish in India—but first, they have to find it." /><link rel="canonical" href="https://www.biographic.com/seeing-the-river-for-the-fish/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Seeing the River for the Fish - bioGraphic" /><meta property="og:description" content="Scientists and local communities are working to save an iconic but little-known species of fish in India—but first, they have to find it." /><meta property="og:url" content="https://www.biographic.com/seeing-the-river-for-the-fish/" /><meta property="og:site_name" content="bioGraphic" /><meta property="article:publisher" content="https://www.facebook.com/biographic.magazine" /><meta property="article:published_time" content="2022-11-03T10:00:45+00:00" /><meta property="article:modified_time" content="2022-11-04T21:27:40+00:00" /><meta property="og:image" content="https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Megan Ely" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@bioGraphic" /><meta name="twitter:site" content="@bioGraphic" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Megan Ely" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="24 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.biographic.com/seeing-the-river-for-the-fish/","url":"https://www.biographic.com/seeing-the-river-for-the-fish/","name":"Seeing the River for the Fish - bioGraphic","isPartOf":{"@id":"https://www.biographic.com/#website"},"primaryImageOfPage":{"@id":"https://www.biographic.com/seeing-the-river-for-the-fish/#primaryimage"},"image":{"@id":"https://www.biographic.com/seeing-the-river-for-the-fish/#primaryimage"},"thumbnailUrl":"https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1.jpg","datePublished":"2022-11-03T10:00:45+00:00","dateModified":"2022-11-04T21:27:40+00:00","author":{"@id":"https://www.biographic.com/#/schema/person/9d69eda0eda307488fb80a67c86b17d2"},"description":"Scientists and local communities are working to save an iconic but little-known species of fish in India—but first, they have to find it.","breadcrumb":{"@id":"https://www.biographic.com/seeing-the-river-for-the-fish/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.biographic.com/seeing-the-river-for-the-fish/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.biographic.com/seeing-the-river-for-the-fish/#primaryimage","url":"https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1.jpg","contentUrl":"https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1.jpg","width":2400,"height":1600,"caption":"The Sharavati River flows through the southern Indian state of Karnataka. Photograph by Dhritiman Mukherjee"},{"@type":"BreadcrumbList","@id":"https://www.biographic.com/seeing-the-river-for-the-fish/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.biographic.com/"},{"@type":"ListItem","position":2,"name":"Seeing the River for the Fish"}]},{"@type":"WebSite","@id":"https://www.biographic.com/#website","url":"https://www.biographic.com/","name":"bioGraphic","description":"Revealing Nature // Inspiring Solutions","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.biographic.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.biographic.com/#/schema/person/9d69eda0eda307488fb80a67c86b17d2","name":"Megan Ely","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.biographic.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bfd0c120c92292967c7f8fae645311e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bfd0c120c92292967c7f8fae645311e2?s=96&d=mm&r=g","caption":"Megan Ely"},"url":"https://www.biographic.com/author/mely/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="bioGraphic &raquo; Feed" href="https://www.biographic.com/feed/" /><link rel="alternate" type="application/rss+xml" title="bioGraphic &raquo; Comments Feed" href="https://www.biographic.com/comments/feed/" /><meta content="Biographic v.1.0.0" name="generator"/><style id='wp-block-library-theme-inline-css' type='text/css'> .wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='divi-style-parent-inline-inline-css' type='text/css'>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</style> <style id='divi-dynamic-critical-inline-css' type='text/css'>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</style><link rel='preload' id='divi-dynamic-css' href='https://www.biographic.com/wp-content/et-cache/23713/divi-dynamic.min.css?ver=1667597267' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" /><link rel='stylesheet' id='before-after-images-for-divi-styles-css' href='https://www.biographic.com/wp-content/plugins/before-after-images-for-divi/styles/style.min.css?ver=1.3.5' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href='https://www.biographic.com/wp-content/themes/Divi-child/divi-style.min.css?ver=4.17.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.biographic.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='jquery-js-after'> jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}}); </script><link rel="https://api.w.org/" href="https://www.biographic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.biographic.com/wp-json/wp/v2/posts/23713" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.biographic.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.biographic.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1" /><link rel='shortlink' href='https://www.biographic.com/?p=23713' /><link rel="alternate" type="application/json+oembed" href="https://www.biographic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biographic.com%2Fseeing-the-river-for-the-fish%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.biographic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biographic.com%2Fseeing-the-river-for-the-fish%2F&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #f3f3f3; } </style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6206955-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-6206955-1'); </script> <!-- prevent YouTube from displaying related videos outside of BioGraphic's channel --> <script> jQuery(document).ready(function($ ) {
// add '&rel=0' to end of all YouTube video URL's
// to prevent displaying related videos
$('.et_pb_video iframe').attr( "src", function( i, val ) {
return val + '&rel=0';
});
}); </script> <!-- Make all linked images open in a lightbox --> <script> // forces linked images in posts to open in lightbox
 jQuery(function($) {
 $('.single-post .entry-content').find('a[href$=".gif"], a[href$=".jpg"], a[href$=".png"], a[href$=".bmp"]').magnificPopup({type:'image',gallery: {
 enabled: true
 },image: {
 titleSrc: function(item) {
 return item.el.find('img').attr('alt');
 }
 }});
}); </script> <!-- adds typography.com fonts to site --><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6978474/634148/css/fonts.css"> <!-- adds waypoints.js --> <script src="https://biographic.com/wp-content/themes/Divi-child/js/jquery.waypoints.min.js"></script> <!-- allows autoplay for videos with the lwp-video-autoplay class --> <script> jQuery(document).ready(function() {
 if (jQuery('.lwp-video-autoplay .et_pb_video_box').length !== 0) {
 jQuery('.lwp-video-autoplay .et_pb_video_box').find('video').prop('muted', true);
 jQuery(".lwp-video-autoplay .et_pb_video_box").find('video').attr('loop', 'loop');
 jQuery(".lwp-video-autoplay .et_pb_video_box").find('video').attr('playsInline', ''); 
 jQuery(".lwp-video-autoplay .et_pb_video_box").each(function() {
 jQuery(this).find('video').get(0).play();
 });
 jQuery('.lwp-video-autoplay .et_pb_video_box').find('video').removeAttr('controls');
 }
}); </script><link rel="icon" href="https://www.biographic.com/wp-content/uploads/2019/08/cropped-biographic_favicon03-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.biographic.com/wp-content/uploads/2019/08/cropped-biographic_favicon03-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.biographic.com/wp-content/uploads/2019/08/cropped-biographic_favicon03-180x180.png" /><meta name="msapplication-TileImage" content="https://www.biographic.com/wp-content/uploads/2019/08/cropped-biographic_favicon03-270x270.png" /> <style id="et-critical-inline-css">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</style><link rel="preload" as="style" id="et-core-unified-deferred-23713-cached-inline-styles" href="https://www.biographic.com/wp-content/et-cache/23713/et-core-unified-deferred-23713.min.css?ver=1667597267" onload="this.onload=null;this.rel='stylesheet';" /> <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-23713 single-format-standard custom-background et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns2 et_cover_background et_pb_gutter et_pb_gutters2 et_pb_pagebuilder_layout et_full_width_page et_divi_theme et-db"><div id="page-container"><header id="main-header" data-height-onload="50"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://www.biographic.com/"> <img src="https://biographic.com/wp-content/uploads/2019/08/biographic_logo_white_large.png" alt="bioGraphic" id="logo" data-height-percentage="54" /> </a></div><div id="et-top-navigation" data-height="50" data-fixed-height="50"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1829"><a href="https://www.biographic.com/wild-life/">Wild Life</a></li><li id="menu-item-1828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1828"><a href="https://www.biographic.com/places/">Places</a></li><li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="https://www.biographic.com/systems/">Systems</a></li><li id="menu-item-1826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1826"><a href="https://www.biographic.com/people/">People</a></li><li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830"><a href="https://www.biographic.com/discoveries/">Discoveries</a></li><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1825"><a href="https://www.biographic.com/solutions/">Solutions</a></li><li id="menu-item-21035" class="dono_btn menu-item menu-item-type-custom menu-item-object-custom menu-item-21035"><a target="_blank" rel="noopener" href="https://give.calacademy.org/give/351715/#!/donation/checkout?c_src=mainweb">Donate</a></li></ul></nav> <a href="https://give.calacademy.org/give/351715/#!/donation/checkout?c_src=mainweb" target="_blank" class="dono_btn header_dono">Donate</a><div id="et_top_search"> <span id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div> <!-- #et-top-navigation --></div> <!-- .container --><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://www.biographic.com/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form> <span class="et_close_search_field"></span></div></div></header> <!-- #main-header --><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-23713" class="et_pb_post post-23713 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-places category-solutions category-wild-life tag-ecosystem tag-fish tag-fishing tag-india tag-kabini tag-kerala tag-mahseer tag-people tag-river tag-solutions tag-systems contributor-dhritiman-mukherjee contributor-kamala-thiagarajan story_type-article main_topic-solutions"><div class="et_post_meta_wrapper"><h1 class="entry-title">Seeing the River for the Fish</h1><p class="post-meta"><span class="published">11.03.2022</span> | <a href="https://www.biographic.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.biographic.com/category/places/" rel="category tag">Places</a>, <a href="https://www.biographic.com/category/solutions/" rel="category tag">Solutions</a>, <a href="https://www.biographic.com/category/wild-life/" rel="category tag">Wild Life</a></p><img src="https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1-1080x675.jpg" alt="The Sharavati River flows through the southern Indian state of Karnataka. Photograph by Dhritiman Mukherjee" class="" width="1080" height="675" srcset="https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1-980x653.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></div><div class="entry-content"><div class="et-l et-l--post"><div class="et_builder_inner_content et_pb_gutters2"><div id="header_section" class="et_pb_section et_pb_section_0 background-image-positioning center et_pb_section_video et_pb_preload et_pb_with_background et_pb_section_parallax et_section_regular" > <span class="et_pb_section_video_bg  "><video loop="loop" autoplay playsinline muted > <source type="video/mp4" src="https://www.biographic.com/wp-content/uploads/2022/11/Seeing-the-River-for-the-Fish_Header.mp4" /></video> </span><div class="et_pb_row et_pb_row_0 header_row et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0 text_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0 text_over_image post_card_category  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_text_inner">Solutions</div></div><div class="et_pb_module et_pb_text et_pb_text_1 text_over_image post_card_date  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_text_inner">11.03.2022</div></div><div class="et_pb_module et_pb_post_title et_pb_post_title_0 text_over_image post_card_title  et_pb_bg_layout_dark  et_pb_text_align_left"   ><div class="et_pb_title_container"><h1 class="entry-title">Seeing the River for the Fish</h1></div></div><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_2 text_over_image post_card_excerpt  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_text_inner">Scientists and local communities are working to save an iconic but little-known species of fish in India—but first, they have to find it.</div></div></div></div></div><div id="byline_section" class="et_pb_section et_pb_section_1 et_section_regular" ><div class="et_pb_row et_pb_row_1 byline_row"><div class="et_pb_column et_pb_column_1_2 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_3 contributor_attribution_module  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h6>Story by <a href="/contributor/Kamala-Thiagarajan/">Kamala Thiagarajan<br /> </a>Photographs by <a href="/contributor/Dhritiman-Mukherjee/">Dhritiman Mukherjee</a> and others</h6></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_left-phone"><div class="et_pb_code_inner"><div class="social_share_module_new right"><div><h6>Share</h6></div><div class="FB"> <a id="shareFB" href="https://www.facebook.com/sharer/sharer.php?u=URLENCODED_URL&t=TITLE"
 onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"   target="_blank" title="Share on Facebook"> <img decoding="async" src="https://biographic.com/wp-content/uploads/2019/09/fb_transparent_icon.png" /> </a> <script type="text/javascript">document.getElementById("shareFB").setAttribute("href", "https://www.facebook.com/sharer/sharer.php?u=" + document.URL);</script></div><div class="TW"> <a id="shareTW" href="https://twitter.com/intent/tweet?url=URLENCODED_URL&t=TITLE"
 onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"   target="_blank" title="Share on Twitter"> <img decoding="async" src="https://biographic.com/wp-content/uploads/2019/09/twitter_transparent_icon.png" /> </a> <script type="text/javascript">document.getElementById("shareTW").setAttribute("href", "https://twitter.com/intent/tweet?url=" + document.URL);</script></div><div class="Email"> <a href="javascript:emailCurrentPage()"> <img decoding="async" src="https://biographic.com/wp-content/uploads/2019/09/email_transparent_icon.png" /> </a> <script language="javascript"> function emailCurrentPage(){
 window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
 } </script></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_2 et_section_regular" ><div class="et_pb_row et_pb_row_2 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_3 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>On a tropical morning in March 2016, wildlife researcher Dencin Rons Thampy sat motionless on a large rock among the Kuruvadweep Islands, which cluster in the middle of the River Kabini, in the Indian state of Kerala. Surrounded by the islands’ softly rustling evergreen trees, along with patches of eucalyptus and teak that dot the forests upstream like giant heads of broccoli, this interface between land and river is rich with life. On previous visits to the region, Thampy, who focuses his research on freshwater habitats, had recorded 136 species of fish, 62 adult crocodiles, five packs of small, clawed otters, and countless waterbirds. The islands also serve as an important elephant and tiger corridor that connects to the Wayanad Wildlife Sanctuary.</p><p>Today, he had come to survey the population of crocodiles, but he spotted something unexpected. Frolicking in the shallow waters were two of the biggest fish he had ever seen. “They were massive, as big as a human,” he says. And they were beautiful. Each fish had a prominent hump on its back and scales that gleamed silver and gold. Before he could take a photo, or even a step forward, the fish disappeared, melting into the turbid water.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_3 images_only_section et_section_regular" ><div class="et_pb_row et_pb_row_3 images_only_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_gallery et_pb_gallery_0 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_0_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/humpback_AC-Pinder.jpg" title="The hump-backed mahseer is a little-known and critically endangered species of freshwater carp native to India’s Kaveri River system. Photograph by Adrian Pinder"> <img decoding="async" loading="lazy" width="1811" height="947" src="https://www.biographic.com/wp-content/uploads/2022/11/humpback_AC-Pinder.jpg" alt="The hump-backed mahseer is a little-known and critically endangered species of freshwater carp native to India’s Kaveri River system. Photograph by Adrian Pinder" class="wp-image-23874" srcset="https://www.biographic.com/wp-content/uploads/2022/11/humpback_AC-Pinder.jpg 1811w, https://www.biographic.com/wp-content/uploads/2022/11/humpback_AC-Pinder-1280x669.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/humpback_AC-Pinder-980x512.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/humpback_AC-Pinder-480x251.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1811px, 100vw" /> </a></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_4 text_section et_section_regular" ><div class="et_pb_row et_pb_row_4 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_6 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Intrigued, he asked about the creatures among the Mullu kuruma, the prosperous tribal people that inhabit these islands in a settlement of about a thousand. Some of the elders knew the species well. About 50 years ago, they told him, the fish were abundant. They called them <em>velimeen</em>, the common name for the hump-backed mahseer, or orange-finned mahseer.</p><p>Although Thampy had spent hundreds of days surveying the Kabini, he had never spotted the fish before. As he would learn, the hump-backed mahseer had undergone a steep and startling decline throughout its range. Thampy and others couldn’t help wondering what had happened to this magnificent fish. The answers to that question would ultimately shed light on factors that were harming the river system itself, including a misguided effort to boost the numbers of related species. As the complexity of the problem became clearer, scientists and conservationists soon realized that efforts to revive the hump-backed mahseer population would have to be as intricate and multifaceted as the threats that cut it down in the first place, and they would have to begin soon.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_7 text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_5 background-image-positioning center background_image_with_caption bottom et_pb_section_parallax et_pb_with_background et_section_regular" > <span class="et_parallax_bg_wrap"><span
 class="et_parallax_bg et_pb_parallax_css"
 style="background-image: url(https://www.biographic.com/wp-content/uploads/2022/11/sharavati-river_SRD0335-1.jpg);"
 ></span></span><div class="et_pb_row et_pb_row_5"><div class="et_pb_column et_pb_column_4_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_6 background-image-positioning center background_image_with_caption bottom et_pb_section_parallax et_pb_with_background et_section_regular" > <span class="et_parallax_bg_wrap"><span
 class="et_parallax_bg et_pb_parallax_css"
 style="background-image: url(https://www.biographic.com/wp-content/uploads/2022/11/kaveri_DHR5080-1.jpg);"
 ></span></span><div class="et_pb_row et_pb_row_6"><div class="et_pb_column et_pb_column_4_4 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_7 text_section et_section_regular" ><div class="et_pb_row et_pb_row_7 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_10 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong>Flowing through the jungle-clad </strong>mountains of northeastern Kerala, the Kabini is one of several major tributaries of the Kaveri River. The Kaveri originates deep in Brahmagiri Hills, a mountain range in the Western Ghats of India, and threads its way through a wild 88,000-square-kilometer (34,000-square-mile) basin. Among the longest rivers in the country, it is the lifeblood of the southern states of Karnataka, Kerala, and Tamil Nadu, as well as the Union territory of Puducherry, a region administered directly by the federal government. It is also one of India’s seven holy rivers. An estimated 300 Hindu temples line the river’s banks, built by the Chola Dynasty, Tamil rulers of Southern India for more than 1,500 years starting around 300 BCE.</p><p>But reverence and historical significance have not protected the river, nor its tributaries. To researchers like Thampy, the rising stresses have been all too apparent. Raw sewage and plastic waste from towns and settlements along the banks of the Kabini have found their way into the water, and wetlands have been cleared for banana and areca nut cultivation. Tea and banana plantations across Wayanad use strong chemical pesticides and fertilizers, which leach into the river during monsoons. Sand quarries and illegal and unsustainable development of hotels and other properties have consumed river banks and eaten into slopes, marshes, and floodplains, causing widespread soil erosion and siltation. “This rising influx of sediment and pollution has impacted many native fish species,” Thampy says.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_11 text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_8 images_only_section et_section_regular" ><div class="et_pb_row et_pb_row_8 images_only_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_12 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_gallery et_pb_gallery_1 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_1_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/marsh-crocodile_DSC9343-1.jpg" title="The marsh crocodile, like this individual basking in the middle of the Kaveri River, is one of many species that stand to benefit from efforts to protect the hump-backed mahseer. Photograph by Dhritiman Mukherjee"> <img decoding="async" loading="lazy" width="2400" height="1413" src="https://www.biographic.com/wp-content/uploads/2022/11/marsh-crocodile_DSC9343-1.jpg" alt="The marsh crocodile, like this individual basking in the middle of the Kaveri River, is one of many species that stand to benefit from efforts to protect the hump-backed mahseer. Photograph by Dhritiman Mukherjee" class="wp-image-23765" srcset="https://www.biographic.com/wp-content/uploads/2022/11/marsh-crocodile_DSC9343-1.jpg 2400w, https://www.biographic.com/wp-content/uploads/2022/11/marsh-crocodile_DSC9343-1-1280x754.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/marsh-crocodile_DSC9343-1-980x577.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/marsh-crocodile_DSC9343-1-480x283.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2400px, 100vw" /> </a></div></div></div></div></div></div><div class="et_pb_row et_pb_row_9 images_only_row et_pb_gutters1"><div class="et_pb_column et_pb_column_1_2 et_pb_column_13 images_only_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_gallery et_pb_gallery_2 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_2_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/ibis-ranganthittu_DSC9418-1.jpg" title="Birds like these black-headed ibises rely on the productivity of India’s river systems and would likely benefit from habitat restoration projects aimed at protecting and revitalizing populations of endangered fish species like the hump-backed mahseer. Photograph by Dhritiman Mukherjee"> <img decoding="async" loading="lazy" width="2333" height="1600" src="https://www.biographic.com/wp-content/uploads/2022/11/ibis-ranganthittu_DSC9418-1.jpg" alt="Birds like these black-headed ibises rely on the productivity of India’s river systems and would likely benefit from habitat restoration projects aimed at protecting and revitalizing populations of endangered fish species like the hump-backed mahseer. Photograph by Dhritiman Mukherjee" class="wp-image-23762" srcset="https://www.biographic.com/wp-content/uploads/2022/11/ibis-ranganthittu_DSC9418-1.jpg 2333w, https://www.biographic.com/wp-content/uploads/2022/11/ibis-ranganthittu_DSC9418-1-1280x878.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/ibis-ranganthittu_DSC9418-1-980x672.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/ibis-ranganthittu_DSC9418-1-480x329.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2333px, 100vw" /> </a></div></div></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_14 images_only_column right_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_gallery et_pb_gallery_3 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_3_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/bengal_tiger_shutterstock_1679807818.jpg" title="Large, charismatic species thrive when their habitat is healthy, and that applies to the hump-backed mahseer as well as the Bengal tiger. Research has shown that biodiversity is greater in riparian habitats dense with native trees and shrubs along riverbanks, and that the hump-backed mahseer still holds on in such locations. Photograph by Anuradha Marwah"> <img decoding="async" loading="lazy" width="2400" height="1564" src="https://www.biographic.com/wp-content/uploads/2022/11/bengal_tiger_shutterstock_1679807818.jpg" alt="Large, charismatic species thrive when their habitat is healthy, and that applies to the hump-backed mahseer as well as the Bengal tiger. Research has shown that biodiversity is greater in riparian habitats dense with native trees and shrubs along riverbanks, and that the hump-backed mahseer still holds on in such locations. Photograph by Anuradha Marwah" class="wp-image-23759" srcset="https://www.biographic.com/wp-content/uploads/2022/11/bengal_tiger_shutterstock_1679807818.jpg 2400w, https://www.biographic.com/wp-content/uploads/2022/11/bengal_tiger_shutterstock_1679807818-1280x834.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/bengal_tiger_shutterstock_1679807818-980x639.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/bengal_tiger_shutterstock_1679807818-480x313.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2400px, 100vw" /> </a></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_9 text_section et_section_regular" ><div class="et_pb_row et_pb_row_10 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_15 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Adrian Pinder knew none of this when he visited the River Kaveri for the first time in 2010. A fisheries scientist who directs an environmental consultancy at Bournemouth University in England, Pinder had admired the hump-backed mahseer since he was a child, when he first saw a picture of one on the cover of a fishing magazine. He had longed to see one in person ever since. Finally, the avid angler had found his way to the Galibore Nature Camp on the Kaveri to realize his dream of catching the giant fish. But the fish he and other anglers hooked there looked nothing like the one that had lured him. He wondered what had become of the hump-backed mahseer.</p><p>Galibore Nature Camp, along with other angling camps along the Kaveri, such as those at Bheemeshwari and Doddamakali, followed the practice of catch-and-release fishing. The conservation-friendly technique was first introduced in the area by the Wildlife Association of South India (WASI), a non-governmental organization that has worked toward river protection and conserving the mahseer for the last 50 years. When anglers caught a fish, they lifted it from the river long enough to get a photo, water streaming off of its scales, before setting it free again. All were marked in a meticulous set of records, January through March each year, going back to the 1970s, with anglers’ names, dates, and times of their catch, as well as each fish’s weight and color. “G” referred to the golden-hued hump-backed mahseer; “S” was for the silvery blue-finned mahseer. The only records that went into the book during Pinder’s first visit were marked with an “S”.</p><p>Flummoxed by his experience, in 2012, Pinder asked to see the camp’s records from the previous two decades. Blue-finned mahseer, he saw, had once been much rarer in the river. Twenty years prior, there had been no record of it. In 1998, there were four to every hump-backed mahseer that anglers caught. But by 2012, there were 218 blue-finned mahseer to every hump-backed mahseer. Plotting 15 years of camp fishing data, Pinder pinpointed the hump-backed mahseer crash around 2004 and 2005. “At that point,” he said, “there were no small fish and all you caught was an aging population heading toward extinction.”</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_16 text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_10 images_only_section et_section_regular" ><div class="et_pb_row et_pb_row_11 images_only_row et_pb_gutters1"><div class="et_pb_column et_pb_column_1_2 et_pb_column_17 images_only_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_gallery et_pb_gallery_4 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_4_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/JBailey1-scaled.jpg" title="Fisheries scientist Adrian Pinder eventually realized his dream of catching (and releasing) a giant hump-backed mahseer. Since 2012, Pinder has devoted a significant portion of his research effort toward learning about, protecting, and restoring populations of this iconic species. Photograph by John Bailey"> <img decoding="async" loading="lazy" width="2560" height="1714" src="https://www.biographic.com/wp-content/uploads/2022/11/JBailey1-scaled.jpg" alt="Fisheries scientist Adrian Pinder eventually realized his dream of catching (and releasing) a giant hump-backed mahseer. Since 2012, Pinder has devoted a significant portion of his research effort toward learning about, protecting, and restoring populations of this iconic species. Photograph by John Bailey" class="wp-image-23716" srcset="https://www.biographic.com/wp-content/uploads/2022/11/JBailey1-scaled.jpg 2560w, https://www.biographic.com/wp-content/uploads/2022/11/JBailey1-1280x857.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/JBailey1-980x656.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/JBailey1-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2560px, 100vw" /> </a></div></div></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_18 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_11 text_section et_section_regular" ><div class="et_pb_row et_pb_row_12 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_19 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>At the time, researchers weren&#8217;t sure if the hump-backed mahseer had been formally described and given a Western scientific name. But genetic testing in 2018 revealed that it was, in fact, <em>Tor remadevii</em>, which scientists had first described in 2007 in the Pambar river, another Kaveri tributary in Kerala. It was one of just eight species of freshwater carp that remained of India’s 15.</p><p>Once they had confirmed its identity, Pinder and other scientists raced to determine how endangered the hump-backed mahseer might be. Rajeev Raghavan, assistant professor at the Kerala Institute of Fisheries and Ocean Studies and the South Asia coordinator for International Union for Conservation of Nature (IUCN), began working with Pinder to examine a growing body of data about the fish’s current and historical distribution, the threats it faced, and how many might be left. Their findings were startling: The population had shrunk rapidly, with a 90 percent decline over just 15 years. Based on this and other information, in 2018, the IUCN declared the hump-backed mahseer Critically Endangered.</p><p>It was a significant move. An IUCN listing is important to conservation efforts in India, researchers say, because its urgency gives the species more attention. Many of the country’s wildlife conservation efforts and associated funding have so far aimed at larger, more charismatic species such as the Bengal tiger (<em>Panthera tigris tigris</em>). Lesser-known species that may need just as much protection are often left out. Worse for the hump-backed mahseer, existing wildlife protection laws don’t apply to fish, because Indian law treats them as a natural resource to be stocked, a means of food, and not as wildlife to be protected.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_20 text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_12 background-image-positioning center background_image_with_caption bottom et_pb_section_parallax et_pb_with_background et_section_regular" > <span class="et_parallax_bg_wrap"><span
 class="et_parallax_bg et_pb_parallax_css"
 style="background-image: url(https://www.biographic.com/wp-content/uploads/2022/11/temple_one_shutterstock_733416868.jpg);"
 ></span></span><div class="et_pb_row et_pb_row_13"><div class="et_pb_column et_pb_column_4_4 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_13 background-image-positioning center background_image_with_caption bottom et_pb_section_parallax et_pb_with_background et_section_regular" > <span class="et_parallax_bg_wrap"><span
 class="et_parallax_bg et_pb_parallax_css"
 style="background-image: url(https://www.biographic.com/wp-content/uploads/2022/11/temple_two_shutterstock_1885414459.jpg);"
 ></span></span><div class="et_pb_row et_pb_row_14"><div class="et_pb_column et_pb_column_4_4 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_14 et_section_regular" ><div class="et_pb_row et_pb_row_15 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_23 vertical-align-in-column text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong>It was clear to scientists</strong> that habitat loss was a major cause of the hump-backed mahseer’s decline. There was dramatic expansion in dam building along critical tributaries in the 1970s, and this caused a ripple effect. As more dams were built, development increased, which required the construction of even more dams, according to Steve Lockett, Executive Director of the Mahseer Trust, a UK-based charity established in 2016 to support mahseer conservation. “Forests were cleared, water diverted for agriculture (coffee in the upper rivers and sugar in the lower areas), plus a growing population and industry add[ed] to the pollution burden,” he says.</p><p>But there were other, more unusual challenges—one of these the result of efforts to mitigate some of those harms and promote biodiversity. Since 1915, TATA Power has generated and distributed electricity from thermal power plants and hydropower dams for commercial and industrial use across much of India. The company is run by one of the country&#8217;s largest business conglomerates, and is based in the western Indian city of Mumbai. For the past 50 years, it has worked with state fishery departments around the country to restock rivers that have seen their fish populations decline. For the company, it’s a well-intended conservation effort, an earnest initiative toward sustainability. However, researchers claim that it has been introducing species of mahseer into rivers where they are not native. “They have bred at least three different species of mahseer, and at least two have been stocked outside their native rivers,” says Lockett.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_24 vertical-align-in-column article_text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_15 images_only_section et_section_regular" ><div class="et_pb_row et_pb_row_16 images_only_row et_pb_gutters1"><div class="et_pb_column et_pb_column_1_2 et_pb_column_25 images_only_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_gallery et_pb_gallery_5 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_5_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/dam_shutterstock_227368672.jpg" title="While dams, like the Krishnarajsagar Dam seen here in Karnataka, have contributed to hump-backed mahseer habitat loss and subsequent species decline, they have also protected some populations from non-native species by creating physical barriers. Photograph by tantrik71"> <img decoding="async" loading="lazy" width="2400" height="1600" src="https://www.biographic.com/wp-content/uploads/2022/11/dam_shutterstock_227368672.jpg" alt="While dams, like the Krishnarajsagar Dam seen here in Karnataka, have contributed to hump-backed mahseer habitat loss and subsequent species decline, they have also protected some populations from non-native species by creating physical barriers. Photograph by tantrik71" class="wp-image-23760" srcset="https://www.biographic.com/wp-content/uploads/2022/11/dam_shutterstock_227368672.jpg 2400w, https://www.biographic.com/wp-content/uploads/2022/11/dam_shutterstock_227368672-1280x853.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/dam_shutterstock_227368672-980x653.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/dam_shutterstock_227368672-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2400px, 100vw" /> </a></div></div></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_26 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_16 text_section et_section_regular" ><div class="et_pb_row et_pb_row_17 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_27 vertical-align-in-column text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>The blue-finned mahseer is endemic to the Krishna River Basin, flowing through the states of Maharashtra, Karnataka, and Andhra Pradesh. The species was never a part of the Kaveri, and was introduced during TATA’s conservation efforts, says J. A. Johnson, a scientist in the Department of Habitat Ecology at the Wildlife Institute of India. TATA Power set up a hatchery in the town of Lonavala, which, according to an internal company report, has a capacity to hatch 400,000 – 500,000 fingerlings annually for distribution across India, including into the Kaveri basin. Scientists estimate that TATA has stocked rivers across India with more than 11 million hatchlings over the past 50 years, and worry that many of these wound up in the wrong river systems. (Neither TATA Power nor the manager of the hatchery in Lonavala responded to requests for comment.)</p><p>The blue-finned mahseer has proved remarkably resilient in the Kaveri River system. “They’ve established a population and have out-competed the native population of hump-backed mahseer, all in a short time,&#8221; Pinder says. It may be a numbers game as much as anything: When non-native fish are released by the thousands in places where native populations are small and struggling, they simply overwhelm the native species, Raghavan says. The blue-finned &#8220;compete with the native fish for food and shelter, they are faster, they breed more prolifically. [For] fish like the hump-backed mahseer, there’s no chance of surviving or competing.”</p><p>While the abundance of the blue-finned mahseer could be a cause for concern for the hump-backed mahseer, some experts feel the problem may be more complicated. “We have recorded 17 non-native species of fish in the Kaveri river system,” says Naren Sreenivasan, an ecologist at WASI. Non-native, invasive fish can be more problematic for an indigenous species when a water system is already polluted, because their body condition, feeding, and behavior are already compromised. “More ecological and molecular studies are needed to fully understand the decline of the hump-backed mahseer before we can draw conclusions,” Sreenivasan says.</p><p>Dwindling water reserves are adding to the pressure of habitat loss and chemical pollution that hump-backed mahseers have had to contend with. Southern Indian states have fought bitterly for 150 years over their increasing water needs from the Kaveri, and the poor monsoon seasons in 2004 and 2005 left many rivers in the region almost completely dry. That drought may have been largely responsible for the dramatic crash in hump-backed mahseer populations that Pinder found in the angling data, Lockett says.</p><p>But ironically, while dams have reduced the water available for hump-backed mahseer downstream, they have helped to protect the species, too. According to Pinder, the only place where hump-backed mahseer are found today is in two or three tiny pockets of the Kaveri River system, which are isolated from the main river by dams that prevent the entry of the blue-finned mahseer.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_28 vertical-align-in-column article_text_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_11 quote_text  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong>“We’re still documenting the sheer biodiversity—and have barely scratched the surface of the ecology. And we don’t know how much we’ve lost.”</strong></p><p><span class="quote_attribution">— Neethi Mahesh, Foundation for Rivers and Ecosystems </span></p></div></div></div></div></div><div class="et_pb_section et_pb_section_17 background-image-positioning center background_image_with_caption bottom et_pb_section_parallax et_pb_with_background et_section_regular" > <span class="et_parallax_bg_wrap"><span
 class="et_parallax_bg et_pb_parallax_css"
 style="background-image: url(https://www.biographic.com/wp-content/uploads/2022/11/magod-falls-in-bedti-river_DSC7552-1.jpg);"
 ></span></span><div class="et_pb_row et_pb_row_18"><div class="et_pb_column et_pb_column_4_4 et_pb_column_29  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_18 et_section_regular" ><div class="et_pb_row et_pb_row_19 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_30 vertical-align-in-column text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong>Given the challenges,</strong> conserving what&#8217;s left of hump-backed mahseer populations, and ultimately restoring them, will require a multi-disciplinary approach. Large charismatic species like tigers thrive when their habitat is healthy, researchers say, and that applies to the hump-backed mahseer as well. For example, Thampy’s field research in the upper Kabini shows that aquatic diversity is greater in riparian habitats dense with native trees and shrubs along riverbanks, and that the hump-backed mahseer still holds on in such locations.</p><p>An ecologist at the Foundation for Rivers and Ecosystems, Neethi Mahesh has made similar observations at the source of the River Kaveri in Kodagu, where she’s based, a district in Karnataka with dense forests interspersed by coffee estates. Using blue-finned mahseer as an analog, since hump-backed mahseer were too difficult to find, in 2015 Mahesh used radio transmitters to track about 40 fish. Though they eventually lost track of their study subjects, she and her colleagues found that the fish depended heavily on trees in the riparian zone. The trees provide shade, which regulates water temperature, and drop fruit and insects into the water that the omnivorous fish rely on for food. “Our riparian habitats are very unexplored, even though they form a crucial part of river ecosystems,” she says. “We’re still documenting the sheer biodiversity—and have barely scratched the surface of the ecology. And we don’t know how much we’ve lost.”</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_31 vertical-align-in-column article_text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_19 et_section_regular" ><div class="et_pb_row et_pb_row_20 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_32 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_13  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>What’s clear, however, Lockett says, is that “steps to conserve the hump-backed mahseer should include rehabilitation of riparian cover—a source of groundwater recharge and water store for rivers—and lifting habitat pressures, which will also be the best steps back to whole river health.”</p><p>Mahesh is already doing that work, albeit on a small scale. With the help of a conservation grant in 2019 from the Habitats Trust, she surveyed the riparian zone in the Dubare Reserve Forest, and, relying on the expertise of the local indigenous Jenu Kuruba community, identified 12 native trees to help guide restoration efforts. So far, Mahesh and her team have planted about 10,000 saplings from nine of these species in the riparian zone along the Kaveri.</p><p>The project now has support from the Kodagu Forest Department, which will fund more planting and help with monitoring and restoration efforts of the riparian cover. “It’s a long-term collaborative approach that will span 10 to 15 years,” says Mahesh. And since many of these lands are private estates, Mahesh and the Kodagu Forest Department are holding meetings with landowners to ensure that everyone is aware of the need for restoration efforts and approves how they’re being implemented.</p><p>In addition to helping protect the hump-backed mahseer and other freshwater fish, the project will afford local communities some protection from floods and extreme weather events, Mahesh says.</p><p>Learning much more about the species itself will also be critical to protecting it, says Johnson, who has spent years surveying fish in rivers across the country. The hump-backed mahseer’s life history, habitat requirements, and current population size are still uncertain. “Any conservation program requires information on viable populations,” he says. “In general, mahseer thrive in clean water and they need a deep water flow. Many species spawn after the monsoon, because they need a shallow habitat to deposit their eggs. [But] we don’t have any idea how the hump-backed mahseer behaves,” he says. In June, Johnson surveyed the Moyar River, a smaller tributary of the Kaveri that flows along the fringes of a protected forest reserve called the Bandipur Tiger Reserve and National Park. Johnson had seen many hump-backed mahseer there while surveying the river as a PhD student in the late ‘90s. He hoped to see how many remained.</p><p>Working with the Karnataka Forest Department, he performed a systematic sampling of fish in the Moyar River for three days before the monsoons began in June. &#8220;We found some encouraging results,&#8221; he says. &#8220;The river has a good population of adult mahseers.&#8221; They were able to catch three adult fish after setting up ten casting nets on the first day. &#8220;We would like to repeat the exercise after the monsoons,&#8221; he says.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_33 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_gallery et_pb_gallery_6 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_6_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/galibore_shutterstock_575978176.jpg" title="The Kaveri River flows through the Galibore Nature Camp in Karnataka at sunset. Efforts to protect the hump-backed mahseer include protecting and restoring the riparian habitats they depend on. Photograph by Srinivasa S."> <img decoding="async" loading="lazy" width="2397" height="1600" src="https://www.biographic.com/wp-content/uploads/2022/11/galibore_shutterstock_575978176.jpg" alt="The Kaveri River flows through the Galibore Nature Camp in Karnataka at sunset. Efforts to protect the hump-backed mahseer include protecting and restoring the riparian habitats they depend on. Photograph by Srinivasa S." class="wp-image-23761" srcset="https://www.biographic.com/wp-content/uploads/2022/11/galibore_shutterstock_575978176.jpg 2397w, https://www.biographic.com/wp-content/uploads/2022/11/galibore_shutterstock_575978176-1280x854.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/galibore_shutterstock_575978176-980x654.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/galibore_shutterstock_575978176-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2397px, 100vw" /> </a></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_20 et_section_regular" ><div class="et_pb_row et_pb_row_21 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_34 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_14  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Considering how the hump-backed mahseer is found only inside these protected areas that are governed by forest and fishery officials, conservation programs can only be successful with the help of authorities, says Sreenivasan. WASI is working with 500 recreational anglers and Indigenous fishers, as well as government forest and fishery officials across the Kaveri basin to conceptualize a plan to save the hump-backed mahseer. The Karnataka Forest and Fisheries departments intend to build a repository this year where live hump-backed mahseer specimens can be studied in semi-captive conditions. In order to catch these specimens, they will tap into WASI’s network of anglers. Though angling has been banned in protected areas in India since 2012 in accordance with wildlife laws that do not allow trapping and baiting in reserves, it’s allowed outside their boundaries. WASI uses their recreational angling program to generate money for locals and to support educational efforts to prevent local fishers from indulging in harmful practices such as indiscriminate trapping and dynamite fishing in the rivers, and helping them develop alternative livelihoods and reasons to protect the fish.</p><p>To track the fish in the wild, other researchers are tapping the Indigenous knowledge of local communities, such as the Mullu kuruma. Thampy has recruited eight “trackers” from Kuruvadweep Islands and from nearby Wayanad, a rural district in Kerala state, to tell him whenever they encounter hump-backed mahseer. Tracking the fish down is critical to studying its habits in the wild. “Without [the trackers], it would have been difficult for me to identify the exact locations where the hump-backed mahseer are found,” says Thampy. He hopes the information will help him study the fish in more detail and possibly identify local spawning grounds. A detailed study of spawning needs could greatly boost conservation efforts, he says. “The Mullu kurumas have helped us in studying some of the important ecological aspects of the species.”</p><p>Thampy has also trained the trackers to collect DNA samples from fish caught by local fishers, to see if any hump-backed mahseer are among them. The trackers work to educate local communities about the importance of preserving the mahseer, something that would have been difficult for outside researchers to do, says Thampy.</p><p>In 2017, the Mahseer Trust engaged with TATA Power and state officials, in a bid to help them understand the serious threats faced by the hump-backed mahseer. The stocking program was halted following initial talks, Lockett says, and they were invited to future meetings to discuss the issue and resolve their concerns. But the employees who initially worked with the researchers have since left, Lockett says, and the talks must start over again.</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_35 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_15 quote_text  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong>“We tell [children] that this is one of the rarest fish in southern India&#8230;. We ask them what they can do to help.”</strong></p><p><span class="quote_attribution">— Rajeev Raghavan, Kerala Institute of Fisheries and Ocean Studies</span></p></div></div></div></div></div><div class="et_pb_section et_pb_section_21 et_section_regular" ><div class="et_pb_row et_pb_row_22 images_only_row et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_36 images_only_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_gallery et_pb_gallery_7 image_zoom  et_pb_bg_layout_light et_pb_slider et_pb_gallery_fullwidth"><div class="et_pb_gallery_items et_post_gallery clearfix" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light et_pb_gallery_item_7_0"><div class='et_pb_gallery_image landscape'> <a href="https://www.biographic.com/wp-content/uploads/2022/11/John_Bailey_1-scaled.jpg" title="Scientists are partnering with anglers and guides as well as local fishers to learn as much as they can about the enormous and critically endangered hump-backed mahseer. Photograph by John Bailey"> <img decoding="async" loading="lazy" width="2560" height="1714" src="https://www.biographic.com/wp-content/uploads/2022/11/John_Bailey_1-scaled.jpg" alt="Scientists are partnering with anglers and guides as well as local fishers to learn as much as they can about the enormous and critically endangered hump-backed mahseer. Photograph by John Bailey" class="wp-image-23717" srcset="https://www.biographic.com/wp-content/uploads/2022/11/John_Bailey_1-scaled.jpg 2560w, https://www.biographic.com/wp-content/uploads/2022/11/John_Bailey_1-1280x857.jpg 1280w, https://www.biographic.com/wp-content/uploads/2022/11/John_Bailey_1-980x656.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/11/John_Bailey_1-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2560px, 100vw" /> </a></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_22 text_section et_section_regular" ><div class="et_pb_row et_pb_row_23 text_row et_pb_equal_columns"><div class="et_pb_column et_pb_column_1_2 et_pb_column_37 text_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_16  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Still, other outreach efforts are ongoing. Scientists regularly speak with local communities and school children living near mahseer habitat to better educate them about the species and the importance of protecting it. Pinder has even published a children’s book about the mysterious, underwater world the mahseer encounters and the many threats to its wellbeing.</p><p>“We try to tell [children] that this is one of the rarest fish in southern India,” says Raghavan. “One of the world’s largest freshwater fish, it needs to be protected, because with this sort of population decline, it won’t survive the next 20 years. We ask them what they can do to help.”</p><p>Many locals already recognize the importance of this work. One member of the Mullu kuruma, a 47-year-old named Handreen, who works with Thampy as a tracker, remembers seeing the fish as a child. “Shoals of huge <em>velimeen</em> used to live in the river then,” says Handreen, who goes by one name. “We consider them river gods. Unlike other fish, they are hard to spot and powerful enough to pull a man into the river once they are caught on a line and a hook.”</p><p>Saving the fish would mean protecting the river and preserving the forests where he was born and raised, he says. “Finding this unique fish in the wild shouldn’t be just a story we can tell our kids.”</p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_38 text_column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_23 background-image-positioning top background_image_with_caption et_pb_section_parallax et_pb_with_background et_section_regular" > <span class="et_parallax_bg_wrap"><span
 class="et_parallax_bg et_pb_parallax_css"
 style="background-image: url(https://www.biographic.com/wp-content/uploads/2022/11/ranganathittu-habitat_DSC9298-1.jpeg);"
 ></span></span></div><div class="et_pb_section et_pb_section_24 et_section_regular" ><div class="et_pb_row et_pb_row_24"><div class="et_pb_column et_pb_column_4_4 et_pb_column_39  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_17  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Header video credit: BlackBoxGuild / Shutterstock; P.V.R.M. / Shutterstock; <span>Image Bank Film</span> / Getty Images</p></div></div></div></div></div><div id="donate_cta_section" class="et_pb_section et_pb_section_26 et_section_regular" ><div class="et_pb_row et_pb_row_25"><div class="et_pb_column et_pb_column_2_3 et_pb_column_40  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_18  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><b>Love what we do? You can help.</b><br /> <span>We’re a free and independent multimedia magazine without a paywall or intrusive ads—and we’d like to keep it that way. We believe these stories need to be told, that inspiring both a deep appreciation for life on Earth and hope for its future is a critical step toward a thriving planet. If you agree, please consider making a donation to help secure the future of </span><i>bioGraphic</i><span>. Every little bit helps.</span></p></div></div><div class="et_pb_module et_pb_code et_pb_code_1"><div class="et_pb_code_inner"><a href="https://give.calacademy.org/give/351715/#!/donation/checkout?c_src=stories" target="_blank" rel="noopener noreferrer"><div class="donate_button"> Donate</div></a></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_41  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div id="after_content_share_section" class="et_pb_section et_pb_section_27 et_section_regular" ><div class="et_pb_row et_pb_row_26 after_content_share_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_42  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_2"><div class="et_pb_code_inner"><div class="social_share_module_new"><div><h6>Share</h6></div><div class="FB"> <a id="shareFB2" href="https://www.facebook.com/sharer/sharer.php?u=URLENCODED_URL&t=TITLE"
 onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"   target="_blank" title="Share on Facebook"> <img decoding="async" src="https://biographic.com/wp-content/uploads/2019/09/fb_transparent_icon.png" /> </a> <script type="text/javascript">document.getElementById("shareFB2").setAttribute("href", "https://www.facebook.com/sharer/sharer.php?u=" + document.URL);</script></div><div class="TW"> <a id="shareTW2" href="https://twitter.com/intent/tweet?url=URLENCODED_URL&t=TITLE"
 onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"   target="_blank" title="Share on Twitter"> <img decoding="async" src="https://biographic.com/wp-content/uploads/2019/09/twitter_transparent_icon.png" /> </a> <script type="text/javascript">document.getElementById("shareTW2").setAttribute("href", "https://twitter.com/intent/tweet?url=" + document.URL);</script></div><div class="Email"> <a href="javascript:emailCurrentPage()"> <img decoding="async" src="https://biographic.com/wp-content/uploads/2019/09/email_transparent_icon.png" /> </a> <script language="javascript"> function emailCurrentPage(){
 window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
 } </script></div></div></div></div></div></div></div><div id="contributor_bios_section" class="et_pb_section et_pb_section_28 author et_section_regular" ><div class="et_pb_row et_pb_row_28 test_bio_grid_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_43  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_19 test_bio_name  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h1>Kamala Thiagarajan</h1></div></div><div class="et_pb_module et_pb_image et_pb_image_0 test_bio_image"> <span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="500" height="500" src="https://www.biographic.com/wp-content/uploads/2022/11/Thiagarajan_headshot.jpg" alt="Lauren Owens Lambert" title="Thiagarajan_headshot" srcset="https://www.biographic.com/wp-content/uploads/2022/11/Thiagarajan_headshot.jpg 500w, https://www.biographic.com/wp-content/uploads/2022/11/Thiagarajan_headshot-480x480.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" class="wp-image-23816" /></span></div><div class="et_pb_module et_pb_text et_pb_text_20 test_bio_description  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Kamala Thiagarajan is a freelance journalist based in Madurai, South India where she reports on environmental issues, global health, and science. Her work has been published in <em>The New York Times</em>, <em>NPR</em>,  <em>BBC</em>, <em>The Guardian</em>, <em>Hakai</em> <em>Magazine</em>, <em>Ensia</em>, <em>Al Jazeera</em>, <em>South China Morning Post</em>, and many others. You can see more of Thiagarajan’s work on her <a href="https://www.kamala-thiagarajan.com/">website</a>.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div><div id="contributor_bios_section" class="et_pb_section et_pb_section_29 photographer et_section_regular" ><div class="et_pb_row et_pb_row_30 test_bio_grid_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_44  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_21 test_bio_name  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h1>Dhritiman Mukherjee</h1></div></div><div class="et_pb_module et_pb_text et_pb_text_22 social test_bio_instagram  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><a href="https://www.instagram.com/dhritimanimagesE/" target="_blank" rel="noopener noreferrer">@dhritimanimages</a></p></div></div><div class="et_pb_module et_pb_text et_pb_text_23 social test_bio_facebook  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><a href="https://www.facebook.com/dhritiman.mukherjee/" target="_blank" rel="noopener noreferrer">Dhritiman Mukherjee</a></p></div></div><div class="et_pb_module et_pb_text et_pb_text_24 social test_bio_website  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a href="http://www.dhritimanimages.com/" target="_blank" rel="noopener noreferrer">www.dhritimanimages.com</a></div></div><div class="et_pb_module et_pb_image et_pb_image_1 test_bio_image"> <span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="513" height="534" src="https://www.biographic.com/wp-content/uploads/2019/08/mukherjee-e1603999078229.jpg" alt="Dhritiman Mukherjee" title="Dhritiman Mukherjee" srcset="https://www.biographic.com/wp-content/uploads/2019/08/mukherjee-e1603999078229.jpg 513w, https://www.biographic.com/wp-content/uploads/2019/08/mukherjee-e1603999078229-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 513px, 100vw" class="wp-image-848" /></span></div><div class="et_pb_module et_pb_text et_pb_text_25 test_bio_description  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Dhritiman Mukherjee is a renowned nature photographer based in India. He has received numerous national and international photography awards, including the 2014 RBS Earth Hero Award and the 2013 Carl Zeiss Conservation award. Mukherjee’s photos have been published in <em>National Geographic</em>, <em>The New York Times</em>, <em>The Guardian</em>, BBC, and Lonely Planet, to name a few. He typically spends 300 days a year in the field, capturing photos in a wide range of habitats, from deserts and rainforests to mountaintops and rivers. Mukherjee recently published a book titled <em>Magical Biodiversity of India</em>.</p></div></div></div></div></div><div class="et_pb_section et_pb_section_30 et_section_regular" ></div><div id="related_content_section" class="et_pb_section et_pb_section_32 et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_31"><div class="et_pb_column et_pb_column_4_4 et_pb_column_45  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_26  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4>RELATED</h4></div></div><div class="et_pb_module et_pb_text et_pb_text_27  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h6>Topics</h6></div></div><div class="et_pb_module et_pb_text et_pb_text_28  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h6>Articles</h6></div></div><div class="et_pb_module et_pb_code et_pb_code_3"><div class="et_pb_code_inner"><div class="display-posts-listing grid"><div class="listing-item article"><a class="image" href="https://www.biographic.com/borderland-rebellion/"><img loading="lazy" width="1024" height="684" src="https://www.biographic.com/wp-content/uploads/2019/10/11-47-8__DSC5075-1024x684.jpg" class="attachment-large size-large wp-post-image" alt="Ethnobotanist Benito Treviño at his property, Rancho Lomitas, located 8miles north of Rio Grande City, Texas" decoding="async" srcset="https://www.biographic.com/wp-content/uploads/2019/10/11-47-8__DSC5075-980x654.jpg 980w, https://www.biographic.com/wp-content/uploads/2019/10/11-47-8__DSC5075-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a> <a class="title" href="https://www.biographic.com/borderland-rebellion/">Borderland Rebellion</a><a href="https://www.biographic.com/borderland-rebellion/" class="date"> <span class="date">08.15.2018</span></a><a href="https://www.biographic.com/borderland-rebellion/" class="category-display"> Article</a><a href="https://www.biographic.com/borderland-rebellion/" class="excerpt"> <span class="excerpt-dash">-</span> <span class="excerpt">From climate change to a border wall, the oft-overlooked but critically important scrubland plants in South Texas face myriad threats. To save them, this self-taught naturalist is taking matters into his own hands. <span class="excerpt-more"></span></span></a></div><div class="listing-item spotlight"><a class="image" href="https://www.biographic.com/the-return-of-jaws/"><img width="1024" height="668" src="https://www.biographic.com/wp-content/uploads/2019/09/bronze-whaler-shark-Carcharhinus-brachyurus-1024x668.jpg" class="attachment-large size-large wp-post-image" alt="Bronze whaler shark (Carcharhinus brachyurus), caught in traditional seine net and released by fisherman, Muizenberg beach, Cape Town, South Africa, January 2014" decoding="async" loading="lazy" srcset="https://www.biographic.com/wp-content/uploads/2019/09/bronze-whaler-shark-Carcharhinus-brachyurus-980x639.jpg 980w, https://www.biographic.com/wp-content/uploads/2019/09/bronze-whaler-shark-Carcharhinus-brachyurus-480x313.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a> <a class="title" href="https://www.biographic.com/the-return-of-jaws/">The Return of Jaws</a><a href="https://www.biographic.com/the-return-of-jaws/" class="date"> <span class="date">11.29.2016</span></a><a href="https://www.biographic.com/the-return-of-jaws/" class="category-display"> Spotlight</a><a href="https://www.biographic.com/the-return-of-jaws/" class="excerpt"> <span class="excerpt-dash">-</span> <span class="excerpt">A brave fisherman drags a mighty fish-out-of-water back to the relative safety of the sea. <span class="excerpt-more"></span></span></a></div><div class="listing-item video"><a class="image" href="https://www.biographic.com/returning-englands-forgotten-frog/"><img width="1024" height="576" src="https://www.biographic.com/wp-content/uploads/2022/08/Returning-Englands-Forgotten-Frog_thumbnail-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.biographic.com/wp-content/uploads/2022/08/Returning-Englands-Forgotten-Frog_thumbnail-1024x576.jpg 1024w, https://www.biographic.com/wp-content/uploads/2022/08/Returning-Englands-Forgotten-Frog_thumbnail-980x551.jpg 980w, https://www.biographic.com/wp-content/uploads/2022/08/Returning-Englands-Forgotten-Frog_thumbnail-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a> <a class="title" href="https://www.biographic.com/returning-englands-forgotten-frog/">Returning England&#8217;s Forgotten Frog</a><a href="https://www.biographic.com/returning-englands-forgotten-frog/" class="date"> <span class="date">08.24.2022</span></a><a href="https://www.biographic.com/returning-englands-forgotten-frog/" class="category-display"> Video</a><a href="https://www.biographic.com/returning-englands-forgotten-frog/" class="excerpt"> <span class="excerpt-dash">-</span> <span class="excerpt">As scientists were discovering a surprising detail about an often-overlooked frog, the last local population of the species was winking out of existence. The extraordinary story of England’s pool frog and the effort to bring it back. <span class="excerpt-more"></span></span></a></div></div></div></div><div class="et_pb_module et_pb_text et_pb_text_29 related_topic_list  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><a href="https://www.biographic.com/tag/ecosystem/">Ecosystem</a> <a href="https://www.biographic.com/tag/fish/">Fish</a> <a href="https://www.biographic.com/tag/fishing/">Fishing</a> <a href="https://www.biographic.com/tag/india/">India</a> <a href="https://www.biographic.com/tag/kabini/">Kabini</a> <a href="https://www.biographic.com/tag/kerala/">Kerala</a> <a href="https://www.biographic.com/tag/mahseer/">Mahseer</a> <a href="https://www.biographic.com/tag/people/">People</a> <a href="https://www.biographic.com/tag/river/">River</a> <a href="https://www.biographic.com/tag/solutions/">Solutions</a> <a href="https://www.biographic.com/tag/systems/">Systems</a></div></div><div class="et_pb_module et_pb_post_title et_pb_post_title_1 text_over_image post_card_title  et_pb_bg_layout_dark  et_pb_text_align_left"   ><div class="et_pb_title_container"><h1 class="entry-title">Seeing the River for the Fish</h1></div></div></div></div></div></div></div></div><div class="et_post_meta_wrapper"></div></article></div></div></div></div><div class="et_pb_section et_pb_section_34 et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_32"><div class="et_pb_column et_pb_column_4_4 et_pb_column_46  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div><div id="about_contact_subscribe_row" class="et_pb_row et_pb_row_33"><div class="et_pb_column et_pb_column_1_3 et_pb_column_47  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_30  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4><a href="/about/">ABOUT</a></h4></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_48  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_31  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4><a href="/contact/">CONTACT</a></h4></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_49  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_4"><div class="et_pb_code_inner"><iframe class="mj-w-res-iframe" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://app.mailjet.com/widget/iframe/5gZl/Fcm" width="100%"></iframe> <script type="text/javascript" src="https://app.mailjet.com/statics/js/iframeResizer.min.js"></script></div></div></div></div><div class="et_pb_row et_pb_row_34 sm_icon_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_50  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_5"><div class="et_pb_code_inner"><div  class="container"> <a href="https://www.facebook.com/biographic.magazine" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/facebook_green_logo.png" /></a> <a href="https://twitter.com/biographic" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/twitter_green_logo.png" /></a> <a href="https://www.instagram.com/biographic_magazine/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/instagram_green_logo.png" /></a> <a href="https://www.youtube.com/user/bioGraphicMagazine" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/youtube_green_logo.png" /></a></div></div></div></div></div><div class="et_pb_row et_pb_row_35"><div class="et_pb_column et_pb_column_1_2 et_pb_column_51  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_2"> <span class="et_pb_image_wrap "><img src="https://biographic.com/wp-content/uploads/2019/08/CAS_logo.png" alt="" title="" /></span></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_52  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_34  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><em>bioGraphic</em> is powered by the California Academy of Sciences, a renowned scientific and educational institution dedicated to regenerating the natural world through science, learning, and collaboration.</p></div></div></div></div></div><footer id="main-footer"><div id="footer-bottom"><div class="container clearfix"><div id="footer-info"><div> <span class="bottom_bar_item copyright">©2021 California Academy of Sciences. All rights reserved.</span> <a href="/privacy-policy/"><span class="bottom_bar_item privacy_policy">Privacy Policy</span></a> <a href="/privacy-policy/"><span class="bottom_bar_item cal_privacy_rights">Your California Privacy Rights</span></a> <a href="/terms-of-use/"><span class="bottom_bar_item terms_of_use">Terms of Use</span></a></div></div></div></div></footer></div></div> <script type='text/javascript' id='divi-custom-script-js-extra'> /* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.biographic.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.biographic.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.biographic.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d541bfd507","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"4641533d56","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"23713","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.biographic.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */ </script> <script type='text/javascript' src='https://www.biographic.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.4' id='divi-custom-script-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.4' id='fitvids-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.17.4' id='magnific-popup-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.4' id='salvattore-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-content/plugins/before-after-images-for-divi/scripts/frontend-bundle.min.js?ver=1.3.5' id='before-after-images-for-divi-frontend-bundle-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.biographic.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.biographic.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.biographic.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1' id='wp-mediaelement-js'></script></body></html>